CI 1.4.4.0 and delator

Daj

Member
Joined
Jun 27, 2003
Likes
0
#1
Is someone using CI 1.4.40 and Delator at the same time for MOHSH?.. If yes, I would like to have a how to on this... I found some in the CI forum but not for the 1.4.4.0, which uses the security pack...

Thanks in advance

Daj
 
Top Bottom